<!doctype html>
<html lang="en">
<head>
<title>China&#039;s National Security Law Enacted in Hong Kong, Overriding &#039;One Country, Two Systems&#039;</title>
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1">
<meta charset="utf-8" />
<meta name="HandheldFriendly" content="True" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge, chrome=1" />
<meta name="Title" content="China&#039;s National Security Law Enacted in Hong Kong, Overriding &#039;One Country, Two Systems&#039;" /> <meta name="Keywords" content="national security law, Hong Kong, pro-democracy protest, one country two systems, ICC, xi jinping ,Christian news, Christian news headlines, breaking Christian news, Christian news source, Christian news online, Christianity, Chinese Christianity, China Missions, Chinese Christian, Jesus Christ, Christian faith news, Gospel news today, Church news, World Missions News, Christian Universities, Christian Colleges, Seminary, Evangelical news, Christian music news, Christian news source, asian-american news, Chinese American news, Christian prophecy news, Conservative headline news, Bible-based news, Chinese house church" /> <meta name="Description" content="China&#039;s President Xi Jinping has signed into law a controversial national security legislation for Hong Kong on Monday, according to Xinhua News Agency. The law was passed without consultation and oversight by Hong Kong&#039;s Legislative Council, overriding the principle of &#039;one country, two systems&#039; in the Basic Law." /> <meta name="Author" content="The Gospel Herald" /> <meta name="Copyright" content="2017 The Gospel Herald" /> <meta name="Subject" content="The Gospel Herald" />



<script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-PM95VK');</script>

<link rel="stylesheet" href="https://www-thegospelherald.netdna-ssl.com/views/css/style.min.css" type="text/css" />
<script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "name": "The Gospel Herald",
          "url": "http://www.gospelherald.com"
        }
        </script>
<script data-schema="Organization" type="application/ld+json">
            {
                "name":"The Gospel Herald",
                "url":"http://www.gospelherald.com",
                "sameAs":["https://www.facebook.com/thegospelherald","https://twitter.com/thegospelherald","https://plus.google.com/+thegospelherald","https://www.youtube.com/c/TheGospelHerald"],
                "@type":"Organization",
                "@context":"http://schema.org"
            }
        </script>
<meta name="news_keywords" content="national security law, Hong Kong, pro-democracy protest, one country two systems, ICC, xi jinping " />

<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="canonical" href="https://www.gospelherald.com/articles/72013/20200630/chinas-national-security-law-enacted-hong-kong-overriding-one-country.htm" />
<link rel="amphtml" href="https://amp.gospelherald.com/articles/72013/20200630/chinas-national-security-law-enacted-hong-kong-overriding-one-country.htm">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TheGospelHerald">
<meta name="twitter:creator" content="@thegospelherald">
<meta name="twitter:title" content="China&#039;s National Security Law Enacted in Hong Kong, Overriding &#039;One Country, Two Systems&#039;">
<meta name="twitter:description" content="China&#039;s President Xi Jinping has signed into law a controversial national security legislation for Hong Kong on Monday, according to Xinhua News Agency. The law was passed without consultation and oversight by Hong Kong&#039;s Legislative Council, overriding the principle of &#039;one country, two systems&#039; in the Basic Law.">
<meta name="twitter:image" content="">
<meta property="fb:app_id" content="499610086811729" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gospelherald.com/articles/72013/20200630/chinas-national-security-law-enacted-hong-kong-overriding-one-country.htm" />
<meta property="og:site_name" content="Breaking Christian News: World, Business, and More | The Gospel Herald" />
<meta property="og:image" content="https://www-thegospelherald.netdna-ssl.com/data/images/full/23352/50013868556_b13da8bbff_c-jpg.jpg" />
<meta property="og:title" content="China&#039;s National Security Law Enacted in Hong Kong, Overriding &#039;One Country, Two Systems&#039;" />
<meta property="og:description" content="China&#039;s President Xi Jinping has signed into law a controversial national security legislation for Hong Kong on Monday, according to Xinhua News Agency. The law was passed without consultation and oversight by Hong Kong&#039;s Legislative Council, overriding the principle of &#039;one country, two systems&#039; in the Basic Law." />
<meta property="article:published_time" content="2020-06-30" />
<script type="application/ld+json" id="_rmSchema">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "The Gospel Herald",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "http://www.gospelherald.com/articles/72013/20200630/chinas-national-security-law-enacted-hong-kong-overriding-one-country.htm"
            },

            "headline": "China&#039;s National Security Law Enacted in Hong Kong, Overriding &#039;One Country, Two Systems&#039;",

                        "image": {
            "@type":"ImageObject",
            "url":"http://www.gospelherald.com/data/images/full/23352/50013868556_b13da8bbff_c-jpg.jpg",
            "width":"720",
            "height":"400"
            },
            "datePublished": "Jun 30, 2020 04:25 PM EDT",
            "dateModified": "Jun 30, 2020 04:25 PM EDT",
                        "author": {
                "@type":"Person",
                "name":"GH Newsroom",
                "url": "http://www.gospelherald.com/reporter/gh-newsroom"
            },
            "publisher": {
            "@type":"Organization",
            "name":"The Gospel Herald",
            "logo": {
              "@type": "ImageObject",
              "url":"https://storage.googleapis.com/relay-media-assets/www.gospelherald.com/amp-logo-english.png",
              "width":600,
              "height":40
               }
            },
            "description": "China&#039;s President Xi Jinping has signed into law a controversial national security legislation for Hong Kong on Monday, according to Xinhua News Agency. The law was passed without consultation and oversight by Hong Kong&#039;s Legislative Council, overriding the principle of &#039;one country, two systems&#039; in the Basic Law."
         }

        </script>
<link rel="stylesheet" href="https://www-thegospelherald.netdna-ssl.com/views/css/common.min.css?v=1.0.1" type="text/css" />
 <link rel="stylesheet" href="https://www-thegospelherald.netdna-ssl.com/views/css/templates.min.css?v=1.0.1" type="text/css" />
<link rel="stylesheet" href="https://www-thegospelherald.netdna-ssl.com/views/css/content.min.css?v=1.0.1" type="text/css" />
<link rel="stylesheet" href="https://www-thegospelherald.netdna-ssl.com/views/css/mediaquery.min.css" type="text/css" />
<link rel="stylesheet" href="https://www-thegospelherald.netdna-ssl.com/views/css/component.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Breaking Christian News: World, Business, and More | The Gospel Herald RSS Feeds" href="https://www.gospelherald.com/rss/" />
<link rel="shortcut icon" href="https://www.gospelherald.com/views/images/favicon_32.ico">
<link rel="apple-touch-icon" href="https://www.gospelherald.com/views/images/touch_icon_76.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.gospelherald.com/views/images/touch_icon_76.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.gospelherald.com/views/images/touch_icon_120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.gospelherald.com/views/images/touch_icon_152.png">
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript"> __article_id = '72013';__reporter_id='86'; </script>
<script type="text/javascript" src="https://www-thegospelherald.netdna-ssl.com/home/js/article_counter.js"></script>

<script>
        cmcDataLayer = [{"_":"_","page_type":"articles","category":"society","keywords":"national security law, Hong Kong, pro-democracy protest, one country two systems, ICC, xi jinping ","article_type":"n","article_id":"72013","article_title":"China&#039;s National Security Law Enacted in Hong Kong, Overriding &#039;One Country, Two Systems&#039;"}];
        cmcDataLayer.push({'ab': window.ab});
        !function (t, e) {
            t[e] = t[e] || [], t[e].push({"gtm.start": (new Date).getTime(), event: "gtm.js"})
        }(window, "cmcDataLayer");
    </script>
<script async="async" src="https://www.googletagmanager.com/gtm.js?id=GTM-M3XGPPX&l=cmcDataLayer"></script>

</head><body class="article">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PM95VK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="site-header">
<div class="constrain">
<div id="header-top">
<div class="top-nav fl">
<ul>
<li class="txt current"><a href="/">Homepage</a></li>

<li class="txt"><a href="http://chinese.gospelherald.com/">中文</a></li>
<li class="txt"><a href="/video"><img src="https://www-thegospelherald.netdna-ssl.com/views/images/icon_camera.png" alt="" width="16" height="13"></a></li>
</ul>
</div>
<div class="account fr">
<ul>

</ul>
</div>
<div class="make-homepage fr"><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gospelherald.com/');"><b>Make Gospel Herald Your Homepage</b></a></div>
</div>
<h2 id="logo">
<a href="/">Breaking Christian News on The Gospel Herald</a>
</h2>
<div class="site-title"><a href="/society">Society</a></div>
<ul id="social-links">
<li><a href="https://plus.google.com/107876700765421927421" rel="publisher">Google+</a></li>
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/TheGospelHerald">Facebook</a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/thegospelherald">Twitter</a>
</li>
<li class="rss">
<a href="/rss">Rss</a>
</li>
<li class="email">
<a href="/contactus">Email</a>
</li>
</ul>
<div class="navHolder">
<div id="site-nav">
<div id="site-search">
<form action="/search/google/">
<div id="searchBox">
<input type="hidden" name="cx" value="010975830761117083458:55wqs14bcpu" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" placeholder="Search" onclick="" value="" name="q">
<input type="submit" value="">
</div>
</form>
</div>
<nav id="cbp-hrmenu" class="cbp-hrmenu">
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/world">World</a>
<div class="cbp-hrsub"><ul class="cbp-hrsub-inner"> <li>
<a href="/world/africa">
Africa </a>
</li>
<li>
<a href="/world/americas">
The Americas </a>
</li>
<li>
<a href="/world/asia">
Asia & Pacific </a>
</li>
<li>
<a href="/world/europe">
Europe </a>
</li>
<li>
<a href="/world/middleeast">
Middle East </a>
</li>
</ul></div>

</li>
<li>
<a href="/church">Church</a>
<div class="cbp-hrsub"><ul class="cbp-hrsub-inner"> <li>
<a href="/church/churchgrowth">
Church Growth </a>
</li>
<li>
<a href="/church/denomination">
Denomination </a>
</li>
<li>
<a href="/church/ecumenical">
Ecumenical </a>
</li>
<li>
<a href="/church/evangelism">
Evangelism </a>
</li>
<li>
<a href="/church/missions">
Missions </a>
</li>
<li>
<a href="/church/churchgeneral">
General </a>
</li>
</ul></div>

</li>
<li>
<a href="/ministries">Ministries</a>
<div class="cbp-hrsub"><ul class="cbp-hrsub-inner"> <li>
<a href="/ministries/personality">
Personality </a>
</li>
<li>
<a href="/ministries/education">
Education </a>
</li>
<li>
<a href="/ministries/events">
Events </a>
</li>
<li>
<a href="/ministries/organization">
Organization </a>
</li>
<li>
<a href="/ministries/publications">
Publications </a>
</li>
<li>
<a href="/ministries/ministriesgeneral">
General </a>
</li>
</ul></div>

</li>
<li class="cbp-current">
<a href="/society">Society</a>
<div class="cbp-hrsub"><ul class="cbp-hrsub-inner"> <li>
<a href="/society/politics">
Politics </a>
</li>
<li>
<a href="/society/courtcases">
Court Cases </a>
</li>
<li>
<a href="/society/pollsstatistics">
Polls/Statistics </a>
</li>
<li>
<a href="/society/homosexuality">
Homosexuality </a>
</li>
<li>
<a href="/society/abortion">
Abortion </a>
</li>
<li>
<a href="/society/moralityethics">
Moral/Ethics </a>
</li>
<li>
<a href="/society/ngo">
NGO </a>
</li>
<li>
<a href="/society/societygeneral">
General </a>
</li>
</ul></div>

</li>
<li>
<a href="/business">Business</a>
<div class="cbp-hrsub"><ul class="cbp-hrsub-inner"> <li>
<a href="/business/economy">
Economy </a>
</li>
<li>
<a href="/business/leadership">
Leadership </a>
</li>
<li>
<a href="/business/onit">
On IT </a>
</li>
<li>
<a href="/business/workplace">
Workplace </a>
</li>
<li>
<a href="/business/businessgeneral">
General </a>
</li>
</ul></div>

</li>
<li>
<a href="/technology">Technology</a>
<div class="cbp-hrsub"><ul class="cbp-hrsub-inner"> <li>
<a href="/technology/personalgadget">
Games and Technology </a>
</li>
<li>
<a href="/technology/socialmedia">
Social Media </a>
</li>
<li>
<a href="/technology/innovation">
Innovated Technology </a>
</li>
<li>
<a href="/technology/science">
Science </a>
</li>
<li>
<a href="/technology/technologygeneral">
General </a>
</li>
</ul></div>

</li>
<li>
<a href="/entertainment">Entertainment</a>
<div class="cbp-hrsub"><ul class="cbp-hrsub-inner"> <li>
<a href="/entertainment/people">
People </a>
</li>
<li>
<a href="/entertainment/sports">
Sports </a>
</li>
<li>
<a href="/entertainment/movies">
Movies </a>
</li>
<li>
<a href="/entertainment/music">
Music </a>
</li>
<li>
<a href="/entertainment/television">
TV </a>
</li>
<li>
<a href="/entertainment/booksmagazines">
Books/Magazines </a>
</li>
<li>
<a href="/entertainment/entertainmentgeneral">
General </a>
</li>
<li>
<a href="/entertainment/women">
Women </a>
</li>
</ul></div>

</li>
<li>
<a href="/life">Life</a>
<div class="cbp-hrsub"><ul class="cbp-hrsub-inner"> <li>
<a href="/life/devotionals">
Devotionals </a>
</li>
<li>
<a href="/life/health">
Health </a>
</li>
<li>
<a href="/life/family">
Family </a>
</li>
<li>
<a href="/life/men">
Men </a>
</li>
<li>
<a href="/life/interview">
Interview </a>
</li>
</ul></div>
 
</li>
<li>
<a href="/opinion">Opinion</a>
<div class="cbp-hrsub"><ul class="cbp-hrsub-inner"> <li>
<a href="/opinion/editorial">
Editorial </a>
</li>
<li>
<a href="/opinion/opinions">
Opinions </a>
</li>
<li>
<a href="/opinion/columns">
Columns </a>
</li>
</ul></div>

</li>
<li>
<a href="/video">Video</a>
</li>
</ul>
<ul class="social-menu" itemscope itemtype="http://schema.org/Organization">
<li class="social">
<a href="https://www.facebook.com/TheGospelHerald" itemprop="url" target="_blank">Facebook</a>
</li>
<li class="social">
<a href="https://twitter.com/thegospelherald" itemprop="url" target="_blank">Twitter</a>
</li>
<li class="social">
<a href="/rss" itemprop="url" target="_blank">Rss</a>
</li>
<li class="social">
<a href="/contactus" itemprop="url" target="_blank">Email</a>
</li>

</ul>
</nav>
</div>
</div>
<a class="expansion-toggle">
<img src="https://www-thegospelherald.netdna-ssl.com/views/images/mobile_navbtn.png" alt="Show/Hide Navigation">
</a>
</div>
</header>
<div class="navbdcrumb">
<div class="constrain">
<ol vocab="http://schema.org/" typeof="BreadcrumbList">
<li property="itemListElement" typeof="ListItem">
<a property="item" typeof="WebPage" href="/"><span property="name">Home</span></a>
<meta property="position" content="1">
</li> > <li property="itemListElement" typeof="ListItem"><a href="/world" property="item" typeof="WebPage"><span property="name">World</span></a><meta property="position" content="2"></li> > <li property="itemListElement" typeof="ListItem"><a href="/world/asia" property="item" typeof="WebPage"><span property="name">Asia & Pacific</span></a><meta property="position" content="3"></li>
</ol>
</div>
</div><div id="content-body">
<div class="constrain oh">
<form action="/search/google/" method="get" class="search-mobile">
<input type="hidden" name="cx" value="010975830761117083458:9j11l_mnrt0" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="videos, articles ...">
<input type="submit" value="Submit">
</form>
<div style="margin-bottom:10px; text-align:center;">
</div>
<center>
</center>
<div class="full-article">
<h1>China&#039;s National Security Law Enacted in Hong Kong, Overriding &#039;One Country, Two Systems&#039;</h1>
<div class="meta oh">
<span class="article-update">
<span class="byline">
By <a href="/reporter/gh-newsroom">
<span>GH Newsroom</span></a></span>
(<a href="mailto:">
<span class="__cf_email__" data-cfemail="57393220241730382427323b3f3225363b337934383a">[email&#160;protected]</span>
</a>)
</span>
<span class="date">
<span content="Jun 30, 2020 04:25 PM EDT">Jun 30, 2020 04:25 PM EDT</span>
</span>
<span><a class="share_comment" href="#comments_placeholder">Comment</a></span>
<span class="print"><a href="#" onclick="win_print('66895');"><span id="print"></span></a></span>
<div class="addthis_inline_share_toolbox"></div>
<script async defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-584ae5c2e5a1db7a"></script>
</div> 

<div class="main-content fl">
<div class="article-col">
<article class="full-article">
<div class="article-body" id="article_contents_div">
<p><div class="imageNone"><img id="23352" class="imgPhoto magnify" title="Death of Hong Kong" src="https://www-thegospelherald.netdna-ssl.com/data/images/full/23352/50013868556_b13da8bbff_c-jpg.jpg" alt="Hong Kong protesters put up a fake tombstone of " width="630" />
<div class="caption">Hong Kong protesters put up symbolic tombstones for "one country, two systems" and "law and order" (right) during a remembrance event on June 15, 2020. (Photo: Flickr/Studio Incendo/CC BY 2.0)</div>
</div>
<div class="p402_premium"><p>China's President Xi Jinping has signed into law a controversial national security legislation for Hong Kong on Monday, according to Xinhua News Agency. The law was passed without consultation and oversight by Hong Kong's Legislative Council, overriding the principle of '<span style="font-family: Arial, Tahoma, Helvetica, sans-serif;">one country, two systems' in the Basic Law.</span><br /></p>
<div itemprop="articleBody"><p>The Hong Kong Bar association said in a <a href="https://www.hkba.org/sites/default/files/20200629%20-%20Letter%20to%20Secretary%20for%20Constitutional%20%26%20Mainland%20Affairs%20on%20Likely%20Imminent%20Promulgation%20of%20National%20Security%20Law.pdf" target="_blank">statement</a> on Monday that "no one in the HKSAR has yet seen a draft of the NSL (National Security Law) is genuinely extraordinary."<br /></p>
<p>According to the 'one country, two systems' principle in the Basic Law, which supposed to be the constitution guiding the governance of Hong Kong as a semi-autonomous region, Hong Kong has a two-tiered semi-representative system of government: the law-making Legislative Council and district councils, as well as an independent judiciary. The Basic Law protects rights such as freedom of assembly and freedom of speech - neither of which exist in mainland China. The Basic Law is valid for 50 years.<br /></p><p></p>
<p>Published on Xinhua News Agency today, Chapter 2, Article 9 of the National Security Law reads, "The Hong Kong Special Administrative Region shall strengthen the work of safeguarding national security and preventing terrorist activities. The government of the Hong Kong Special Administrative Region shall take necessary measures to strengthen publicity, guidance, supervision and management of matters involving national security in schools, social organizations, media, and social networks."<br /></p>
<p>"Beijing's so-called 'national security' law - passed on the eve of the 23rd anniversary of the handover of Hong Kong from the United Kingdom to China - signals the death of the 'one country, two systems' principle," said Nancy Pelosi, speaker of the U.S. House of Representatives, in a <a href="https://www.speaker.gov/newsroom/63020" target="_blank">statement</a> Tuesday.<br /></p>
<p>"The purpose of this brutal, sweeping law is to frighten, intimidate and suppress Hong Kongers who are peacefully demanding the freedoms that were promised. All freedom-loving people must come together to condemn this law, which accelerates Beijing's years-long assault on Hong Kong's political and economic freedoms," she added.<br /></p>
<p>The U.S.-based Christian persecution watchdog International Christian Concern warned in advance of the passage of the law that it might be used to target pro-democracy clergy, as well.<br /></p>
<p>"Under such laws, vocal Hong Kong clergy who have been supportive of Hong Kong's democracy movement, such as Cardinal Joseph Zen and Auxiliary Bishop Joseph Ha Chi-shing, could be extradited to mainland China to be tried, since Beijing considers them to be threats to the regime," <a href="https://www.christianpost.com/news/hong-kong-clergy-face-arrest-extradition-to-china-in-new-security-laws.html" target="_blank">stated ICC last week.</a><br /></p>
<p>"Other hundreds of protestant leaders or Christian organizations who have actively spoken out against the Hong Kong government might face the same fate, since Beijing has said it considers the mass protests that began last June as terrorist acts and any calls for Hong Kong's independence from China as acts of sedition."<br /></p></div></div> <div class="social-share">
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.gospelherald.com/articles/72013/20200630/chinas-national-security-law-enacted-hong-kong-overriding-one-country.htm' ,'sns','width=600,height=300');return false;" class="facebook-share button-share"> <i class="fa fa-facebook-official" aria-hidden="true"></i> Share this on Facebook <span class="fb-count">()</span> </a>
<a href="#" onclick="window.open('https://twitter.com/share?url=http://www.gospelherald.com/articles/72013/20200630/chinas-national-security-law-enacted-hong-kong-overriding-one-country.htm','sns','width=600,height=300');return false;" class="twitter-share button-share"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet </a>
</div>
<script>
                    $('#article_contents_div iframe').each(function(){
                        $(this).parent('p').addClass('flex-video').removeAttr('style');
                        $(this).removeAttr('width');
                    });

                    $('#article_contents_div .imageBox').each(function(){
                        $(this).removeAttr('style');
                    });

                    $('#article_contents_div .imageBox').removeAttr('style');
                </script>

<div class="addthis_tipjar_inline"></div>

<div class='tag-article'><strong style='color:#B80000;'>Tags : </strong><strong><a href='/archives/articles/tags/national-security-law' target='_blank'><font color='#768696'>national security law</font></a>, <a href='/archives/articles/tags/hong-kong' target='_blank'><font color='#768696'>Hong Kong</font></a>, <a href='/archives/articles/tags/pro-democracy-protests-hong-kong' target='_blank'><font color='#768696'>pro-democracy protests Hong Kong</font></a>, <a href='/archives/articles/tags/one-country-two-systems' target='_blank'><font color='#768696'>one country two systems</font></a>, <a href='/archives/articles/tags/icc' target='_blank'><font color='#768696'>ICC</font></a>, <a href='/archives/articles/tags/xi-jinping' target='_blank'><font color='#768696'> Xi Jinping</font></a></strong></div><br> </div>
</div>
<div class="article-body">
<div class="banner-300">
</div>
<div class="comments">
<div id="comments_placeholder"></div>
</div>
 <section class="tabs">
<input id="tab-1" type="radio" name="radio-set" class="tab-selector-1" checked="checked" />
<label for="tab-1" class="tab-label-1">Top Stories</label>
<div class="clear-shadow"></div>
<div class="content">
<div class="content-1">
<script src="https://www-thegospelherald.netdna-ssl.com/home/js/jquery.bxslider.min.js"></script>
<section class="article-belt cb" style="width:750px;">
<div class="previous fl">
</div>
<div><ul id="slides">
<li>
<figure>
<div class="video">
<a href="/articles/56293/20150629/top-bible-verses-about-homosexuality-used-in-gay-marriage-debate.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/11198/holy-bible.jpg?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/56293/20150629/top-bible-verses-about-homosexuality-used-in-gay-marriage-debate.htm">Top Bible Verses About Homosexuality Used In Same-Sex Marriage Debate</a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/51266/20170609/image-of-jesus-in-heaven-is-for-real-painted-by-god-taught-young-girl-akiane.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/5903/akiane-kramarik.jpg?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/51266/20170609/image-of-jesus-in-heaven-is-for-real-painted-by-god-taught-young-girl-akiane.htm">Image of Jesus in 'Heaven Is for Real' Painted by 'God-Taught' Young Girl Akiane Kramarik (Pictures)</a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/70451/20170514/duck-dynasty-family-suffers-tragic-loss-family-member-succumbs-to-cancer.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/22112/duck-dynasty-family-faces-tragic-loss.jpg?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/70451/20170514/duck-dynasty-family-suffers-tragic-loss-family-member-succumbs-to-cancer.htm">Duck Dynasty Family Suffers Tragic Loss, Family Member Succumbs to Cancer</a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/53108/20141107/12-best-thanksgiving-bible-verses-for-christians-to-remember.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/8013/thanksgiving.jpg?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/53108/20141107/12-best-thanksgiving-bible-verses-for-christians-to-remember.htm">Thanksgiving Bible Verses: 12 Favorite Scriptures for Christians to Remember</a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/71541/20171030/billy-grahams-grandson-tullian-tchividjian-hes-haunted-day-told-children.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/22938/tullian-tchvidjian.jpg?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/71541/20171030/billy-grahams-grandson-tullian-tchividjian-hes-haunted-day-told-children.htm">Billy Graham's Grandson Tullian Tchividjian Says He's 'Haunted' by Day He Told Children about Extramarital Affair </a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/70257/20170427/worlds-hottest-porn-star-becomes-christian-voice-god-dissuades-committing.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/21977/brittni-de-la-mora.jpg?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/70257/20170427/worlds-hottest-porn-star-becomes-christian-voice-god-dissuades-committing.htm">'World's Hottest Porn Star' Becomes Christian After 'Voice of God' Dissuades Her from Committing Suicide </a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/70958/20170616/graduation-2017-christian-inspiration-quotes-bible-verses.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/10527/graduation.jpg?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/70958/20170616/graduation-2017-christian-inspiration-quotes-bible-verses.htm">Graduation 2017: Christian Inspiration, Quotes and Bible Verses. </a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/71645/20171124/nabeel-qureshis-muslim-father-thanks-thousands-who-supported-family-wake.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/23079/michelle-qureshi.png?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/71645/20171124/nabeel-qureshis-muslim-father-thanks-thousands-who-supported-family-wake.htm">Nabeel Qureshi's Muslim Father Thanks Thousands Who Have Supported Family in Wake of Son's Death (Video)</a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/71676/20171204/loved-ones-heaven-look-down-pastors-billy-graham-greg-laurie.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/20844/heaven.jpg?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
 </div>
</figure>
<h4 class="h2"><a href="/articles/71676/20171204/loved-ones-heaven-look-down-pastors-billy-graham-greg-laurie.htm">Do Loved Ones in Heaven Look Down on Us? Pastors Billy Graham, Greg Laurie, John Piper Respond</a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/70942/20170615/korie-robertson-willie-adopted-rebecca-taiwan-fell-love.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/22479/korie-robertson.jpg?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/70942/20170615/korie-robertson-willie-adopted-rebecca-taiwan-fell-love.htm">Korie Robertson on How She and Willie Adopted Rebecca Robertson from Taiwan: 'We Fell in Love With Her' </a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/67942/20161114/dr-tony-evans-god-carrying-out-passive-wrath-on-us-allowing-distress-to-grab-attention-of-church.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/20312/dr-tony-evans.png?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/67942/20161114/dr-tony-evans-god-carrying-out-passive-wrath-on-us-allowing-distress-to-grab-attention-of-church.htm">Dr. Tony Evans: God Carrying Out 'Passive Wrath' on US, Allowing Distress To Grab Attention of Church </a></h4>
</li>
<li>
<figure>
<div class="video">
<a href="/articles/71640/20171122/thanksgiving-2017-ten-bible-verses-remind-gods-faithfulness-times-trou.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/23076/bible.jpg?w=167&amp;h=104&amp;l=50&amp;t=40" alt="" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/71640/20171122/thanksgiving-2017-ten-bible-verses-remind-gods-faithfulness-times-trou.htm">Thanksgiving 2017: Ten Bible Verses to Remind Us of God's Faithfulness in Times of Trouble</a></h4>
</li>
</ul>
</div>
<div class="next fr">
</div>
</section>
<script>
$(document).ready(function(){
 $('#slides').bxSlider({
		slideWidth:167,
		minSlides:4,
		moveSlideQty: 4,
		maxSlides:12,
		slideMargin:10,
		pager:false,
		controls:true,
		prevSelector:'.previous',
		nextSelector:'.next',
		prevText:'',
		nextText:''
	});
	$(".bx-wrapper").css({'width':'698px','margin-left':'25px'});

});
  </script> </div>
</div>
</section>
</div>
</article>
</div>
</div> <aside class="sidebar fr">
<div class="banner">
<div class="videopopup" id="videopopup" style="display:block;">



</div>
<div style="margin-top:10px;">
</div>
<div style="padding-top:10px;"><div id='taboola-rightrailthumbnails2x2-mix'></div></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r-rr', container:'taboola-rightrailthumbnails2x2-mix', placement:'Right Rail Thumbnails 2x2', target_type:'mix'});
</script>
<section class="sidebar-article-list bgfff sidebarpopular-news">
<h3 class="section-title">MOST POPULAR</h3>
<ul>
<li>
<figure>
<div class="picture">
<a href="/articles/71911/20181228/queen-elizabeths-2018-christmas-message-the-gospel-of-christ-is-never-out-of-date-needed-as-much-as-ever.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/23261/queen-elizabeth-ii.png?w=102&amp;h=70&amp;l=50&amp;t=40" alt="Queen Elizabeth II" /></a>
</div> <h4 class="h2"><a href="/articles/71911/20181228/queen-elizabeths-2018-christmas-message-the-gospel-of-christ-is-never-out-of-date-needed-as-much-as-ever.htm">Queen Elizabeth's 2018 Christmas Message: The Gospel of Christ Is 'Never Out of Date', 'Needed as Much as Ever'</a></h4>
</figure>
</li>
<li>
<figure>
<div class="picture">
<a href="/articles/67702/20161103/priests-erect-crosses-symbol-of-christs-victory-over-evil-in-christian-towns-liberated-from-isis.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/20134/isis.jpg?w=102&amp;h=70&amp;l=50&amp;t=40" alt="ISIS" /></a>
</div> <h4 class="h2"><a href="/articles/67702/20161103/priests-erect-crosses-symbol-of-christs-victory-over-evil-in-christian-towns-liberated-from-isis.htm">Priests Erect Crosses, Symbol of Christ's Victory Over Evil, in Christian Towns Liberated from ISIS</a></h4>
</figure>
</li>
<li>
<figure>
<div class="picture">
<a href="/articles/71974/20190508/pakistani-pastors-paid-sex-traffickers-find-brides-chinese-men-poor.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/4176/china-human-trafficking-prostitution.jpg?w=102&amp;h=70&amp;l=50&amp;t=40" alt="China Human Trafficking Prostitution" /></a>
</div> <h4 class="h2"><a href="/articles/71974/20190508/pakistani-pastors-paid-sex-traffickers-find-brides-chinese-men-poor.htm">Pakistani 'Pastors' Paid by Sex Traffickers to Find Brides for Chinese Men Among Poor Congregants: Report </a></h4>
</figure>
</li>
<li>
<figure>
 <div class="picture">
<a href="/articles/69458/20170128/wall-from-time-of-king-david-unearthed-in-southern-israel-could-be-evidence-for-old-testament-verse.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/21449/wall.jpg?w=102&amp;h=70&amp;l=50&amp;t=40" alt="Wall" /></a>
</div> <h4 class="h2"><a href="/articles/69458/20170128/wall-from-time-of-king-david-unearthed-in-southern-israel-could-be-evidence-for-old-testament-verse.htm">Wall from Time of King David Unearthed in Southern Israel, Could Be Evidence for Old Testament Verse</a></h4>
</figure>
</li>
<li>
<figure>
<div class="picture">
<a href="/articles/71944/20190409/china-offers-thousands-dollars-anyone-who-will-report-christians-illegal.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/23247/china.jpg?w=102&amp;h=70&amp;l=50&amp;t=40" alt="China" /></a>
</div> <h4 class="h2"><a href="/articles/71944/20190409/china-offers-thousands-dollars-anyone-who-will-report-christians-illegal.htm">China Offers Thousands of Dollars to Anyone Who Will Report Christians, 'Illegal' Churches to Government </a></h4>
</figure>
</li>
</ul>
</section>
<section id="sidebar-article-list" class="sidebarpopular-videos">
<h3 class="section-title">Most Popular Videos</h3>
<ul>
<li>
<figure>
<div class="picture video">
<div class="icon-small-play"></div>
<a href="/articles/71174/20170726/pastor-wife-who-inspired-saints-john-corbett-movie-share-myanmar.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/22617/all-saints-movie.jpg?w=200&amp;h=160&amp;l=50&amp;t=40" alt="All Saints Movie" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/71174/20170726/pastor-wife-who-inspired-saints-john-corbett-movie-share-myanmar.htm">Pastor and Wife Who Inspired 'All Saints' Movie Share How Myanmar Refugees Saved a Dying Church (Exclusive)</a></h4>
</li>
<li>
<figure>
<div class="picture video">
<div class="icon-small-play"></div>
<a href="/articles/71253/20170814/chris-pratt-gives-glory-lord-savior-jesus-christ-2017-teen.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/22676/chris-pratt.jpg?w=200&amp;h=160&amp;l=50&amp;t=40" alt="Chris Pratt" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/71253/20170814/chris-pratt-gives-glory-lord-savior-jesus-christ-2017-teen.htm">Chris Pratt Gives Glory to 'Lord and Savior Jesus Christ' at 2017 Teen Choice Awards (Video)</a></h4>
</li>
<li>
<figure>
<div class="picture video">
<div class="icon-small-play"></div>
<a href="/articles/71230/20170809/jim-carrey-paints-stunning-picture-jesus-christ-energy-electric-video.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/22655/jim-carrey.png?w=200&amp;h=160&amp;l=50&amp;t=40" alt="Jim Carrey" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/71230/20170809/jim-carrey-paints-stunning-picture-jesus-christ-energy-electric-video.htm">Jim Carrey Paints Stunning Picture of Jesus Christ: 'He's Accepting of Who You Are' (Video) </a></h4>
</li>
<li>
<figure>
<div class="picture video">
<div class="icon-small-play"></div>
<a href="/articles/69183/20161230/mark-wahlberg-says-focusing-on-christian-faith-makes-him-a-better-person.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/19770/mark-wahlberg.jpg?w=200&amp;h=160&amp;l=50&amp;t=40" alt="Mark Wahlberg" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/69183/20161230/mark-wahlberg-says-focusing-on-christian-faith-makes-him-a-better-person.htm">Mark Wahlberg Says Focusing on Christian Faith Makes Him A 'Better Person'</a></h4>
</li>
<li>
<figure>
<div class="picture video">
<div class="icon-small-play"></div>
<a href="/articles/68869/20161214/andrew-garfield-says-playing-missionary-in-martin-scorsese-film-silence-taught-him-about-jesus-christ.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/20724/silence.jpg?w=200&amp;h=160&amp;l=50&amp;t=40" alt="Silence" /></a>
</div>
</figure>
<h4 class="h2"><a href="/articles/68869/20161214/andrew-garfield-says-playing-missionary-in-martin-scorsese-film-silence-taught-him-about-jesus-christ.htm">Andrew Garfield Says Playing Missionary in Martin Scorsese Film 'Silence' Taught Him About Jesus Christ </a></h4>
</li>
</ul>
</section>
<section class="sidebar-article-list  sidebar__editors-pick">
<h3 class="section-title">Editor's Pick</h3>
<ul>
<li>
<figure>
<div class="picture">
<a href="/articles/71568/20171105/denzel-w.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/22958/denzel-washington.jpg?w=102&amp;h=70&amp;l=50&amp;t=40" alt="Denzel Washington" />
</a>
</div> <h4 class="h2"><a href="/articles/71568/20171105/denzel-w.htm">Denzel Washington Prayed and Read the Bible Every Day While Shooting 'Roman J. Israel, Esq' (Interview) </a></h4>
</figure>
</li>
<li>
<figure>
<div class="picture">
<a href="/articles/71591/20171109/chewbacca-mom-overcame-suicidal-thoughts-depression-found-lasting-joy-exclusive.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/22989/chewbacca-mom.jpg?w=102&amp;h=70&amp;l=50&amp;t=40" alt="Chewbacca Mom" />
</a>
</div> <h4 class="h2"><a href="/articles/71591/20171109/chewbacca-mom-overcame-suicidal-thoughts-depression-found-lasting-joy-exclusive.htm">'Chewbacca Mom' on How She Overcame Suicidal Thoughts and Depression and Found Lasting Joy (Exclusive Interview) </a></h4>
</figure>
</li>
<li>
<figure>
<div class="picture">
<a href="/articles/71499/20171017/same-kind-different-homeless-ex-con-radically-changed-life-prejudiced.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/22899/same-kind-of-different-as-me.png?w=102&amp;h=70&amp;l=50&amp;t=40" alt="Same Kind of Different As Me" />
</a>
</div> <h4 class="h2"><a href="/articles/71499/20171017/same-kind-different-homeless-ex-con-radically-changed-life-prejudiced.htm">'Same Kind of Different as Me': How a Homeless Ex-Con Radically Changed the Life of a 'Prejudiced' Millionaire (Exclusive)</a></h4>
</figure>
</li>
<li>
<figure>
<div class="picture">
<a href="/articles/71455/20171005/heaven-real-author-todd-burpo-shares-update-son-colton-14.htm"><img src="https://www-thegospelherald.netdna-ssl.com/data/images/full/5507/heaven-is-for-real.jpg?w=102&amp;h=70&amp;l=50&amp;t=40" alt="Heaven is for Real" />
</a>
</div> <h4 class="h2"><a href="/articles/71455/20171005/heaven-real-author-todd-burpo-shares-update-son-colton-14.htm">'Heaven is for Real' Author Todd Burpo Shares Update on Son Colton 14 Years After Heaven Visit (Exclusive)</a></h4>
</figure>
</li>
</ul>
</section>

<script type="text/javascript">
            $(function(){
                $('#overlay').hide();
                $("#nlpopup_close").click(function(event){
                    if ($( "#static_dispvideo" ).hasClass( "large-player" )){
                        $(".videopopup").removeClass("animateActive");
                        $('#overlay').hide();
                        $("#article_contents_div .imageBox").hide();
                    } else if ($( "#static_dispvideo" ).hasClass( "static_dispvideo" )){
                        $('#videopopup').hide();
                        $(".videopopup").addClass("closepop");
                        $(".static_dispvideo").remove();
                    } else {
                        $("#article_contents_div .imageBox").hide();
                        $('#videopopup').hide();
                        $(".videopopup").addClass("closepop");
                    }
                    Event.stop(event);
                });
                $("#nlpopup_min").click(function(evnt){
                    $(".videopopup").addClass("minVideo");
                    $('#nlpopup_min').hide();
                    $('#nlpopup_max').show();
                    Event.stop(event);
                });
                $("#nlpopup_max").click(function(evt){
                    $(".videopopup").removeClass("minVideo");
                    $('#nlpopup_max').hide();
                    $('#nlpopup_min').show();
                    Event.stop(event);
                });
            });

        </script>
</aside></div>
</div>
<div class="footer-ad">
<div class="banner-728">
</div>
</div>
<section id="below-belt">
<div class="constrain oh cb">
<div class="inside fl">
<h3 class="section-title">Inside GH</h3>
<ul>
<li>
<figure>
<div class="picture">
<a href="/articles/69381/20170119/pure-flix-founder-david-a-r-white-shares-prayer-for-gods-not-dead-3-exclusive-interview.htm">
<img src="http://cdn.gospelherald.com/data/images/full/21391/david-a-r-white.jpg?w=213&amp;h=142&amp;l=50&amp;t=40" alt="David A.R. White">
</a>
</div>
<h4 class="h2"><a href="/articles/69381/20170119/pure-flix-founder-david-a-r-white-shares-prayer-for-gods-not-dead-3-exclusive-interview.htm">Pure Flix Founder David A.R. White Shares Prayer for 'God's Not Dead 3' (Exclusive Interview) </a></h4>
</figure>
</li>
<li>
<figure>
<div class="picture">
<a href="/articles/69397/20170121/member-of-royal-family-sentenced-to-death-for-believing-in-jesus.htm">
<img src="http://cdn.gospelherald.com/data/images/full/21404/man-in-chains.jpg?w=213&amp;h=142&amp;l=50&amp;t=40" alt="Man in Chains">
</a>
</div>
<h4 class="h2"><a href="/articles/69397/20170121/member-of-royal-family-sentenced-to-death-for-believing-in-jesus.htm">Member of Royal Family Sentenced to Death for Believing In Jesus</a></h4>
</figure>
</li>
<li>
<figure>
<div class="picture">
<a href="/articles/69387/20170119/donald-trump-to-take-oath-using-lincoln-s-and-family-s-bible-mike-pence-to-take-oath-on-reagan-s-bible-opened-at-2-chronicles-7-14.htm">
<img src="http://cdn.gospelherald.com/data/images/full/21396/the-lincoln-bible.jpg?w=213&amp;h=142&amp;l=50&amp;t=40" alt="The Lincoln Bible">
</a>
</div>
<h4 class="h2"><a href="/articles/69387/20170119/donald-trump-to-take-oath-using-lincoln-s-and-family-s-bible-mike-pence-to-take-oath-on-reagan-s-bible-opened-at-2-chronicles-7-14.htm">Donald Trump to Take Oath Using Lincoln’s and Family’s Bible, Mike Pence to Take Oath on Reagan’s Bible Opened at 2 Chronicles 7:14</a></h4>
</figure>
</li>
<li>
<figure>
<div class="picture">
<a href="/articles/69395/20170120/resurrection-gavin-stone-star-anjelah-johnson-reyes-faith-role-church.htm">
<img src="http://cdn.gospelherald.com/data/images/full/21402/gavin-stone.jpg?w=213&amp;h=142&amp;l=50&amp;t=40" alt="Gavin Stone">
</a>
</div>
<h4 class="h2"><a href="/articles/69395/20170120/resurrection-gavin-stone-star-anjelah-johnson-reyes-faith-role-church.htm">'The Resurrection of Gavin Stone' Star Anjelah Johnson-Reyes on Faith, the Role of the Church </a></h4>
</figure>
</li>
</ul>
</div>
<div class="more fl">
<h3 class="section-title">More</h3>
<ul itemscope itemtype="http://schema.org/Organization">
<li><a itemprop="url" href="/rss"><b>RSS</b></a></li>
<li><a itemprop="url" href="/GHUSA-Mediakit-English2017.pdf"><b>Advertise With Us</b></a></li>
<li><a itemprop="url" href="/aboutus"><b>About Us</b></a></li>
<li><a itemprop="url" href="/contactus"><b>Contact Us</b></a></li>
</ul>
</div>
</div>
</section>
<footer id="site-footer">
<div class="constrain">
<div class="oh cb">
<nav class="footer-nav fr">
<ul class="nav-categories" itemscope itemtype="http://schema.org/Organization">
<li><a itemprop="url" href="/">Home</a></li>
<li><a itemprop="url" href="/world">World</a></li>
<li><a itemprop="url" href="/church">Church</a></li>
<li><a itemprop="url" href="/ministries">Ministries</a></li>
<li><a itemprop="url" href="/society">Society</a></li>
<li><a itemprop="url" href="/business">Business</a></li>
<li><a itemprop="url" href="/technology">Tech</a></li>
<li><a itemprop="url" href="/entertainment">Entertainment</a></li>
<li><a itemprop="url" href="/life">Life</a></li>
<li><a itemprop="url" href="/opinion">Opinion</a></li>
</ul>
</nav>
<p class="copyright fl">Copyright &copy; 2017 The Gospel Herald. All Rights Reserved. <a href="https://www.gospelherald.com/aboutus#terms-and-conditions">Term of Use</a> and <a href="https://www.gospelherald.com/aboutus#terms-and-conditions">Privacy Policy</a>.</p>
<ul id="social-links-second" class="footer-social-links" itemscope itemtype="http://schema.org/Organization">
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/TheGospelHerald" itemprop="url">Facebook</a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/thegospelherald" itemprop="url">Twitter</a>
</li>
<li class="rss">
<a href="/rss" itemprop="url">Rss</a>
</li>
<li class="email">
<a href="/contactus" itemprop="url">Email</a>
</li>
</ul>
</div>
</div>
</footer>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<div class="popup-wrap" style="display:none;">
<div class="popup">
<header class="popup-header"><a href="http://gospelherald.com/"><img src="https://www-thegospelherald.netdna-ssl.com/views/images/pop_logo.png" alt="The Gospel Herald"></a></header>
<footer class="popup-footer">
<h3>Follow us on <a href="" class="a-facebook">Facebook</a> or <a href="" class="a-twitter">Twitter</a> for updates on the biggest stories.</h3>
<ul>
<li><a target="_blank" href="https://www.facebook.com/TheGospelHerald" class=""><img src="https://www-thegospelherald.netdna-ssl.com/views/images/facebook.png" alt=""></a></li>
<li><a target="_blank" href="https://twitter.com/thegospelherald" class=""><img src="https://www-thegospelherald.netdna-ssl.com/views/images/twitter.png" alt=""></a></li>
</ul>
</footer>
<div class="popup-close"><img src="https://www-thegospelherald.netdna-ssl.com/views/images/pop_close.png" alt="close"></div>
</div>
</div>
<link href="https://www-thegospelherald.netdna-ssl.com/home/js/colorbox/colorbox.min.css" rel="stylesheet" media="all" hreflang="en" type="text/css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.css.map">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/fonts/fontawesome-webfont.eot">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/fonts/fontawesome-webfont.svg">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/fonts/fontawesome-webfont.ttf">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/fonts/fontawesome-webfont.woff">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/fonts/fontawesome-webfont.woff2">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/fonts/FontAwesome.otf">
<link href="https://www-thegospelherald.netdna-ssl.com/views/css/jquery.bxslider.min.css" rel="stylesheet" media="all" hreflang="en" type="text/css" />
<style>
        .share_comment::before {
            background: rgba(0, 0, 0, 0) url("/views/images/commenticon.png") no-repeat scroll left 0 / 18px auto;
            content: "";
            float: left;
            height: 20px;
            left: 0;
            top: 2px;
            width: 22px;
        }

        /*by william 01-16-2014*/
        @media screen and (min-width: 850px){
            .article .main-content {
                width: -webkit-calc( 100% - 400px - 20px );
                width: -moz-calc( 100% - 400px - 20px );
                width: calc( 100% - 400px - 20px );
                max-width: -webkit-calc( 100% - 400px - 20px );
                max-width: -moz-calc( 100% - 400px - 20px );
                max-width: calc( 100% - 400px - 20px );
            }
            .sidebar { width: 400px; max-width: 400px; }
        }

    </style>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700" rel="stylesheet" media="all" hreflang="en" type="text/css" />
<link href="https://www-thegospelherald.netdna-ssl.com/views/css/sub_pop.min.css" rel="stylesheet" media="all" hreflang="en" type="text/css" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="https://www-thegospelherald.netdna-ssl.com/home/js/selectivizr-min.js"></script><![endif]-->
<script type="text/javascript" src="https://www-thegospelherald.netdna-ssl.com/home/js/ie.js"></script>
<script type="text/javascript" src="https://www-thegospelherald.netdna-ssl.com/home/js/modernizr.custom.js"></script>
<script src="https://www-thegospelherald.netdna-ssl.com/home/js/cbpHorizontalMenu.min.js"></script>
<script>
  $(function() {
    cbpHorizontalMenu.init();
  });
</script>

<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<script async defer type="text/javascript" src="https://www-thegospelherald.netdna-ssl.com/home/js/article.js"></script>

<script type="text/javascript" src="/home/js/jquery.cookie.min.js"></script>
<script>
$(document).ready(function (){
     if($(window).width() >= 800){
        $(window).scroll(function(){
            var halfviewport = $(".article").height()/2;

            if($(this).scrollTop() >= 100){
                    $(".navHolder").addClass("fixit");
                    $(".cbp-hrmenu li").on("mouseenter", function(){
                        $(this).removeClass(".cbp-hropen");
                    })
                $(".at4-follow-outer.addthis-smartlayers.addthis-smartlayers-desktop").css({display:"none"});
            } else{
             $(".navHolder").removeClass("fixit");

            }

            var topPxToShow = 740;

            if($(this).scrollTop() >= topPxToShow) {
                if ($( "#videopopup" ).hasClass( "sticked" )) {

                } else if($( "#videopopup" ).hasClass( "closepop" )) {
                   $('#videopopup').hide();
                   $('#overlay').hide();
                }  else  {
                    $(".videopopup").show();
                    $(".videopopup").addClass("animateActive");
                    $('#overlay').show();
                     $("#article_contents_div .imageBox").show();
                    $("#videopopup").addClass("sticked");
               }
            } else  {
              if ($( "#static_dispvideo" ).hasClass( "large-player" ) && $( "#videopopup" ).hasClass( "sticked" ))  {
                    $(".videopopup").removeClass("animateActive");
                    $('#overlay').hide();
                    $("#article_contents_div .imageBox").hide();
                    $("#videopopup").removeClass("sticked");
              }
            }

        });
    } else {
        $(".constrain").removeClass("navHolder");
    }


  if(!$.cookie('gh_newsletter_popup')){
    //$('.popup-wrap').show();
   // $('.popup_con').click(function(event){ event.stopPropagation();});
    $('.popup-close').click(function(){
      $('.popup-wrap').remove();
      $.cookie('gh_newsletter_popup', '1', { path: '/', domain: 'gospelherald.com', expires: 7 });
      return false;
    })
  }
});
</script>
 <script async defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-584ae5c2e5a1db7a"></script>
<script>var om589587c43c1b4,om589587c43c1b4_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om589587c43c1b4_poll(function(){if(window['om_loaded']){if(!om589587c43c1b4){om589587c43c1b4=new OptinMonsterApp();return om589587c43c1b4.init({"s":"28266.589587c43c1b4","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om589587c43c1b4=new OptinMonsterApp();om589587c43c1b4.init({"s":"28266.589587c43c1b4","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>

<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2981503.js"></script>

</body>
</html>
